WIne, behöver windows 2k eller högre kan det lösas?

Är Ni nybörjare i UNIX/Linux? Detta forum avhandla allmäna UNIX frågor.
Post Reply
eddefisk
Posts: 1
Joined: 14 November 2008, 20:49

WIne, behöver windows 2k eller högre kan det lösas?

Post by eddefisk » 14 November 2008, 21:02

Tjena!

Försöker installera ett windows program med Wine (Gearbox, ljudkort för att kunna använa till min musikproduction, d.v.s ljudkortsdrivrutiner).
Problemet är att det står att jag behöver Windows 2000 eller högre? kan man lösa detta? Vet att det gick och lösa på mac, men vet ej hur jag ska lösa det på ubuntu?

kratz
Posts: 1121
Joined: 9 May 2005, 17:21
Location: ~/Högsby
Contact:

Re: WIne, behöver windows 2k eller högre kan det lösas?

Post by kratz » 17 November 2008, 17:43

I winecfg kan du ändra windowsversion.
Välkommen till http://archlinux.se !

Post Reply