Page 1 of 1

WIne, behöver windows 2k eller högre kan det lösas?

Posted: 14 November 2008, 21:02
by eddefisk
Tjena!

Försöker installera ett windows program med Wine (Gearbox, ljudkort för att kunna använa till min musikproduction, d.v.s ljudkortsdrivrutiner).
Problemet är att det står att jag behöver Windows 2000 eller högre? kan man lösa detta? Vet att det gick och lösa på mac, men vet ej hur jag ska lösa det på ubuntu?

Re: WIne, behöver windows 2k eller högre kan det lösas?

Posted: 17 November 2008, 17:43
by kratz
I winecfg kan du ändra windowsversion.