www.nasa.gov ej nåbar ?[LÖST]

Fritt forum, här är det högt i taket.
Post Reply
phm
Posts: 778
Joined: 17 June 2005, 00:29

www.nasa.gov ej nåbar ?[LÖST]

Post by phm » 27 June 2007, 22:33

Jag kommer inte åt http://www.nasa.gov sidan ?
Får felet:
'www.nasa.gov' is not responding.
The connection was lost because the server took too long to respond. The server may be busy or you may have a network connection problem. Try again later.'

Felet har varit sen Atlantis landade, så kanske shuttlen landat på webservern el. nåt ?:lol:

Kan Ni andra testa om det funkar i er browser ?

Tack !

Fattar inte vad det är för fel ?
Last edited by phm on 28 June 2007, 13:29, edited 1 time in total.

erik_persson
Posts: 1474
Joined: 29 August 2002, 15:19

Post by erik_persson » 27 June 2007, 23:05

Nåbar för mig!

/erik

User avatar
kentinet
Posts: 118
Joined: 18 July 2006, 00:22
Contact:

Post by kentinet » 27 June 2007, 23:17

Noproblemo.
Image

phm
Posts: 778
Joined: 17 June 2005, 00:29

Post by phm » 28 June 2007, 09:47

Ok, tack !

Kan då någon förklara för mig varför jag inte kan ta in sidan ? :cry:

User avatar
sn0wman
Posts: 70
Joined: 16 June 2002, 02:14
Location: Karlstad
Contact:

Post by sn0wman » 28 June 2007, 11:20

Kan du pinga den?
-- Ever stop to think, and forget to start again? --

phm
Posts: 778
Joined: 17 June 2005, 00:29

Post by phm » 28 June 2007, 13:28

Jippi !!! :D Nu funkar det !!!
Jag kan pinga och sidan laddas i webbläsare som den ska.

Konstigt, måste varit ett 'Tillfälligt avbrott' el. nåt.

Tack ändå för hjälpen.

Borage
Posts: 406
Joined: 24 March 2004, 08:02

Post by Borage » 1 July 2007, 03:23

Servern är ju ansluten till Telias förbindelse i London, så vad kan man förvänta sig?

Post Reply